[Free] 2017(Oct) Dumps4cert Testinsides Cisco 200-125 Dumps with VCE and PDF Download 321-330

Dumps4Cert 2017 Oct Cisco Official New Released 200-125
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/200-125.html

CCNA Cisco Certified Network Associate CCNA (v3.0)

Question No: 321 – (Topic 8)

Which NAT function can map multiple inside addresses to a single outside address?

  1. PAT

  2. SFTP

  3. RARP

  4. ARP

  5. TFTP

Answer: A

Question No: 322 – (Topic 8)

Scenario:

You work for a company that provides managed network services, and of your real estate clients running a small office is experiencing network issues, Troubleshoot the network issues.

Router R1 connects the main office to internet, and routers R2 and R3 are internal routers NAT is enabled on Router R1.

The routing protocol that is enable between routers R1, R2, and R3 is RIPv2.

R1 sends default route into RIPv2 for internal routers to forward internet traffic to R1.

Server1 and Server2 are placed in VLAN 100 and 200 respectively, and dare still running router on stick configuration with router R2.

You have console access on R1, R2, R3, and L2SW1 devices. Use only show commands to troubleshoot the issues.

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

What is the correct statement below after examining the R1 routing table?

  1. Traffic that is destined to 10.10.10.0/24 from R1 LAN network uses static route instead RIPv2 Because the static route AD that is configured is less than the AD of RIPv2

  2. Traffic that is destined to 10.10.10.0/24 from R1 LAN network uses RIPv2 instead static

    route Because the static route AD that is configured is higher than the AD of RIPv2

  3. Traffic that is destined to 10.10.10.0/24 from R1 LAN network uses static route instead RIPv2 But the traffic is forwarded to the ISP instead of the internal network.

  4. Traffic that is destined to 10.10.10.0/24 from R1 LAN network uses RIPv2 instead static route Because the static route AD that is configured is 255

Answer: B Explanation:

Configuration are below for the answer.

Dumps4Cert 2017 PDF and VCE

Question No: 323 – (Topic 8)

which two types of information are held in the mac address table ?

  1. destination ip addresses

  2. protocols

  3. port numbers

  4. mac address

  5. source ip address

Answer: C,D

Question No: 324 – (Topic 8)

What is the effect of using the service password-encryption command?

  1. Only the enable password will be encrypted.

  2. It will encrypt all current and future passwords.

  3. It will encrypt the secret password and remove the enable secret password from the

    configuration.

  4. Only the enable secret password will be encrypted.

  5. Only passwords configured after the command has been entered will be encrypted.

Answer: B Explanation:

Enable vty, console, AUX passwords are configured on the Cisco device. Use the show run command to show most passwords in clear text. If the service password-encryption is used, all the passwords are encrypted. As a result, the security of device access is improved.

Question No: 325 – (Topic 8)

Which statement about QoS default behavior is true?

  1. Ports are untrusted by default.

  2. VoIP traffic is passed without being tagged.

  3. Video traffic is passed with a well-known DSCP value of 46.

  4. Packets are classified internally with an environment.

  5. Packets that arrive with a tag are untagged at the edge of an administrative domain.

Answer: E

Explanation: Frames received from users in the administratively-defined VLANs are classified or tagged for transmission to other devices. Based on rules that you define, a unique identifier (the tag) is inserted in each frame header before it is forwarded. The tag is examined and understood by each device before any broadcasts or transmissions to other switches, routers, or end stations. When the frame reaches the last switch or router, the tag is removed before the frame is sent to the target end station. VLANs that are assigned on trunk or access ports without identification or a tag are called native or untagged frames.

For IEEE 802.1Q frames with tag information, the priority value from the header frame is used. For native frames, the default priority of the input port is used.

Each port on the switch has a single receive queue buffer (the ingress port) for incoming traffic. When an untagged frame arrives, it is assigned the value of the port as its port default priority. You assign this value by using the CLI or CMS. A tagged frame continues to use its assigned CoS value when it passes through the ingress port.

Question No: 326 – (Topic 8)

Which condition does the err-disabled status indicate on an Ethernet interface?

  1. There is a duplex mismatch.

  2. The device at the other end of the connection is powered off.

  3. The serial interface is disabled.

  4. The interface is configured with the shutdown command.

  5. Port security has disabled the interface.

  6. The interface is fully functioning.

Answer: A

Question No: 327 – (Topic 8)

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

Dumps4Cert 2017 PDF and VCE

R1# show running-config interface Loopback0 description ***Loopback***

ip address 192.168.1.1 255.255.255.255

ip ospf 1 area 0

!

interface Ethernet0/0

description **Connected to R1-LAN** ip address 10.10.110.1 255.255.255.0

ip ospf 1 area 0

!

interface Ethernet0/1

description **Connected to L2SW**

ip address 10.10.230.1 255.255.255.0

ip ospf hello-interval 25 ip ospf 1 area 0

!

router ospf 1

log-adjacency-changes

Dumps4Cert 2017 PDF and VCE

R2# show running-config R2

!

interface Loopback0 description **Loopback**

ip address 192.168.2.2 255.255.255.255

ip ospf 2 area 0

!

interface Ethernet0/0

description **Connected to R2-LAN**

ip address 10.10.120.1 255.255.255.0

ip ospf 2 area 0

!

interface Ethernet0/1

description **Connected to L2SW**

ip address 10.10.230.2 255.255.255.0

ip ospf 2 area 0

!

router ospf 2

log-adjacency-changes

Dumps4Cert 2017 PDF and VCE

R3# show running-config R3

username R6 password CISCO36

!

interface Loopback0 description **Loopback**

ip address 192.168.3.3 255.255.255.255

ip ospf 3 area 0

!

interface Ethernet0/0

description **Connected to L2SW**

ip address 10.10.230.3 255.255.255.0

ip ospf 3 area 0

!

interface Serial1/0

description **Connected to R4-Branch1 office** ip address 10.10.240.1 255.255.255.252

encapsulation ppp ip ospf 3 area 0

!

interface Serial1/1

description **Connected to R5-Branch2 office** ip address 10.10.240.5 255.255.255.252

encapsulation ppp

ip ospf hello-interval 50 ip ospf 3 area 0

!

interface Serial1/2

description **Connected to R6-Branch3 office** ip address 10.10.240.9 255.255.255.252

encapsulation ppp ip ospf 3 area 0

ppp authentication chap

!

router ospf 3

router-id 192.168.3.3

Dumps4Cert 2017 PDF and VCE

!

R4# show running-config R4

!

interface Loopback0 description **Loopback**

ip address 192.168.4.4 255.255.255.255

ip ospf 4 area 2

!

interface Ethernet0/0

ip address 172.16.113.1 255.255.255.0

ip ospf 4 area 2

!

interface Serial1/0

description **Connected to R3-Main Branch office** ip address 10.10.240.2 255.255.255.252

encapsulation ppp ip ospf 4 area 2

!

router ospf 4

log-adjacency-changes

Dumps4Cert 2017 PDF and VCE

R5# show running-config R5

!

interface Loopback0 description **Loopback**

ip address 192.168.5.5 255.255.255.255

ip ospf 5 area 0

!

interface Ethernet0/0

ip address 172.16.114.1 255.255.255.0

ip ospf 5 area 0

!

interface Serial1/0

description **Connected to R3-Main Branch office** ip address 10.10.240.6 255.255.255.252

encapsulation ppp ip ospf 5 area 0

!

router ospf 5

log-adjacency-changes

Dumps4Cert 2017 PDF and VCE

R6# show running-config R6

username R3 password CISCO36

!

interface Loopback0 description **Loopback**

ip address 192.168.6.6 255.255.255.255

ip ospf 6 area 0

!

interface Ethernet0/0

ip address 172.16.115.1 255.255.255.0

ip ospf 6 area 0

!

interface Serial1/0

description **Connected to R3-Main Branch office** ip address 10.10.240.10 255.255.255.252

encapsulation ppp ip ospf 6 area 0

ppp authentication chap

!

router ospf 6

router-id 192.168.3.3

!

Dumps4Cert 2017 PDF and VCE

An OSPF neighbor adjacency is not formed between R3 in the main office and R6 in the Branch3 office. What is causing the problem?

  1. There is an area ID mismatch.

  2. There is a PPP authentication issue; the username is not configured on R3 and R6.

  3. There is an OSPF hello and dead interval mismatch.

  4. The R3 router ID is configured on R6.

Answer: D

Question No: 328 – (Topic 8)

Which two statements about Ethernet standards are true? (Choose two)

  1. Ethernet is defined by IEEE standard 802.2.

  2. Ethernet is defined by IEEE standard 802.3.

  3. Ethernet 10BASE-T does not support full-duplex.

  4. When an Ethernet network uses CSMA/CD, it terminates transmission as soon as a collision occurs.

  5. When an Ethernet network uses CSMA/CA. it terminates transmission as soon as a collision occurs.

Answer: B,D

Question No: 329 – (Topic 8)

How does NAT overloading provide one-to-many address translation?

  1. it uses a pool of addresses.

  2. it converts IPv4 addresses to unused IPv6 addresses.

  3. it assigns a unique TCP/UDP port to each session.

  4. it uses virtual MAC address and virtual IP addresses.

Answer: C

Question No: 330 – (Topic 8)

which command can you enter to re enable cisco discovery protocol on a local router after it has been

disabled ?

  1. Router (config)# cdp run

  2. Router (config-if)# cdp run

  3. Router (config)# cdp enable

  4. Router (config-if)# cdp enable

Answer: A

100% Free Download!
Download Free Demo:200-125 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 200-125 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE