[Free] 2017(Nov) Dumps4cert Testinsides Cisco 300-101 Dumps with VCE and PDF Download 41-50

Dumps4Cert 2017 Nov Cisco Official New Released 300-101
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4Cert.com/300-101.html

Implementing Cisco IP Routing

Question No: 41 – (Topic 3)

A router with an interface that is configured with ipv6 address autoconfig also has a link- local address assigned. Which message is required to obtain a global unicast address when a router is present?

  1. DHCPv6 request

  2. router-advertisement

  3. neighbor-solicitation

  4. redirect

Answer: B

Question No: 42 – (Topic 3)

Refer to the exhibit.

Dumps4Cert 2017 PDF and VCE

Which one statement is true?

  1. Traffic from the 172.16.0.0/16 network will be blocked by the ACL.

  2. The 10.0.0.0/8 network will not be advertised by Router B because the network statement for the 10.0.0.0/8 network is missing from Router B.

  3. The 10.0.0.0/8 network will not be in the routing table on Router B.

  4. Users on the 10.0.0.0/8 network can successfully ping users on the 192.168.5.0/24 network, but users on the 192.168.5.0/24 cannot successfully ping users on the 10.0.0.0/8 network.

  5. Router B will not advertise the 10.0.0.0/8 network because it is blocked by the ACL.

Answer: E

Question No: 43 – (Topic 3)

After you review the output of the command show ipv6 interface brief, you see that several

IPv6 addresses have the 16-bit hexadecimal value of quot;FFFEquot; inserted into the address. Based on this information, what do you conclude about these IPv6 addresses?

  1. IEEE EUI-64 was implemented when assigning IPv6 addresses on the device.

  2. The addresses were misconfigured and will not function as intended.

  3. IPv6 addresses containing quot;FFFEquot; indicate that the address is reserved for multicast.

  4. The IPv6 universal/local flag (bit 7) was flipped.

  5. IPv6 unicast forwarding was enabled, but IPv6 Cisco Express Forwarding was disabled.

Answer: A

Question No: 44 – (Topic 3)

What is the purpose of the autonomous-system {autonomous-system-number} command?

  1. It sets the EIGRP autonomous system number in a VRF.

  2. It sets the BGP autonomous system number in a VRF.

  3. It sets the global EIGRP autonomous system number.

  4. It sets the global BGP autonomous system number.

Answer: A

Topic 4, VPN Technologies

Question No: 45 – (Topic 4)

A user is having issues accessing file shares on a network. The network engineer advises the user to open a web browser, input a prescribed IP address, and follow the instructions. After doing this, the user is able to access company shares. Which type of remote access did the engineer enable?

  1. EZVPN

  2. IPsec VPN client access

  3. VPDN client access

  4. SSL VPN client access

Answer: D

Question No: 46 – (Topic 4)

Refer to the following output:

Router#show ip nhrp detail

10.1.1.2/8 via 10.2.1.2, Tunnel1 created 00:00:12, expire 01:59:47 TypE. dynamic, Flags: authoritative unique nat registered used NBMA address: 10.12.1.2

What does the authoritative flag mean in regards to the NHRP information?

  1. It was obtained directly from the next-hop server.

  2. Data packets are process switches for this mapping entry.

  3. NHRP mapping is for networks that are local to this router.

  4. The mapping entry was created in response to an NHRP registration request.

  5. The NHRP mapping entry cannot be overwritten.

Answer: A

Question No: 47 – (Topic 4)

Which three characteristics are shared by subinterfaces and associated EVNs? (Choose three.)

  1. IP address

  2. routing table

  3. forwarding table

  4. access control lists

  5. NetFlow configuration

Answer: A,B,C

Question No: 48 – (Topic 4)

Which Cisco IOS VPN technology leverages IPsec, mGRE, dynamic routing protocol, NHRP, and Cisco Express Forwarding?

  1. FlexVPN

  2. DMVPN

  3. GETVPN

  4. Cisco Easy VPN

Answer: B

Question No: 49 – (Topic 4)

Which common issue causes intermittent DMVPN tunnel flaps?

  1. a routing neighbor reachability issue

  2. a suboptimal routing table

  3. interface bandwidth congestion

  4. that the GRE tunnel to hub router is not encrypted

Answer: A

Question No: 50 – (Topic 4)

A company has just opened two remote branch offices that need to be connected to the corporate network. Which interface configuration output can be applied to the corporate router to allow communication to the remote sites?

  1. interface Tunnel0 bandwidth 1536

    ip address 209.165.200.230 255.255.255.224

    tunnel source Serial0/0 tunnel mode gre multipoint

  2. interface fa0/0 bandwidth 1536

    ip address 209.165.200.230 255.255.255.224

    tunnel mode gre multipoint

  3. interface Tunnel0 bandwidth 1536

    ip address 209.165.200.231 255.255.255.224

    tunnel source 209.165.201.1 tunnel-mode dynamic

  4. interface fa 0/0 bandwidth 1536

ip address 209.165.200.231 255.255.255.224

tunnel source 192.168.161.2

tunnel destination 209.165.201.1 tunnel-mode dynamic

Answer: A

100% Free Download!
Download Free Demo:300-101 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4Cert 300-101 Full Exam PDF and VCE

Dumps4Cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4Cert IT Certification PDF and VCE